pression sortie pompe

Ce forum est dédié à toutes vos questions relatives à l'arrosage.
Répondre
doudoune71501
Graine de timide
Messages : 5
Inscription : sam. 27 juin 2009 19:30
Région : Picardie

pression sortie pompe

Message par doudoune71501 » jeu. 10 juin 2010 11:37

Bonjour a toutes et a tous
Voici mon probléme
j'ai une pompe dorinox 4500 et un puits de 6m .Je voudrais arroser mon jardin avec un tuyau de 50m de diamètre 15.Le souci c'est que je n'ai pas de pression suffisante a la sortie pour mettre un arroseur.En effet pendant un laps de temps l'arroseur fonctionne puis 30 secondes plus tard ma pompe fait comme si celle-ci tournée a vide et plus de pression a l'arroseur.Comment puis-je résoudre ce problème?
D'avance merci pour vos reponses

smarly
Graine de timide
Messages : 54
Inscription : mer. 21 avr. 2010 13:28
Région : Aquitaine

Re: pression sortie pompe

Message par smarly » jeu. 10 juin 2010 12:06

Y a-t-il encore de l'eau au niveau de la crépine lorsque tu entends la pompe tourner à vide ?

doudoune71501
Graine de timide
Messages : 5
Inscription : sam. 27 juin 2009 19:30
Région : Picardie

Re: pression sortie pompe

Message par doudoune71501 » jeu. 10 juin 2010 13:27

oui bien sur

smarly
Graine de timide
Messages : 54
Inscription : mer. 21 avr. 2010 13:28
Région : Aquitaine

Re: pression sortie pompe

Message par smarly » dim. 13 juin 2010 12:21

J'ai le meme pb avec une vieille pompe guinard kietis 5000 que j'ai récupéré:
lorsque je pompe trop longtemps ( quelques minutes!), l'eau descend trop bas dans le forage et j'ai l'impression que la pompe n'arrive plus à aspirer, pourtant il reste encore de l'eau au niveau de la crépine.
Voici mon installation:
- forage de 6 mètres, crépine pratiquement posée au fond
- la pompe se trouve sur la ballon, donc à environ 50 cm du sol.
- tuyau d'aspiration en PE bande bleue 32mm, 5 coudes à 90°.
- filtre tamis inox 500u avant l'aspiration.
Je pense qu'il n'y a pas de prise d'air parce que si je met le système sous une pression élevée avec l'eau de la ville, je ne constate pas de fuites.
Ma pompe n'est elle pas assez puissante ? Comment puis-je améliorer mon système de remontée ?
Je fait mes tests avec un tuyau 15mm*25m en refoulement qui me donne un débit d'environ 1.5m3/h.
Merci pour votre aide.

Avatar de l’utilisateur
arroser
Grossiste en parlotte
Messages : 3809
Inscription : mar. 18 févr. 2003 0:21
Région : Ile de France
Localisation : Seine et Marne (77)
Contact :

Re: pression sortie pompe

Message par arroser » dim. 13 juin 2010 15:18

smarly a écrit : 5 coudes à 90°.

Comment puis-je améliorer mon système de remontée ?
essayez de virer les coudes...
"il vaut mieux pomper même s'il ne se passe rien que risquer qu'il se passe quelque chose de pire en ne pompant pas" (devise Shadok)

smarly
Graine de timide
Messages : 54
Inscription : mer. 21 avr. 2010 13:28
Région : Aquitaine

Re: pression sortie pompe

Message par smarly » jeu. 24 juin 2010 16:34

A Priori le pb venait de mon filtre. J'ai enlevé la cartouche du filtre et là, le ballon se remplit en 2 ou 3 secondes là ou il en fallait une dizaine avant. Il n'avait pas l'air plus sale que ça à l'oeil nu, bizarre (pas de sable dans la cuve, peut-être que la tamis est un peu colmaté par de fines particules...). C'est un filtre de marque Sterwins acheté chez LM.

Avatar de l’utilisateur
arroser
Grossiste en parlotte
Messages : 3809
Inscription : mar. 18 févr. 2003 0:21
Région : Ile de France
Localisation : Seine et Marne (77)
Contact :

Re: pression sortie pompe

Message par arroser » jeu. 24 juin 2010 18:38

smarly a écrit :A Priori le pb venait de mon filtre. J'ai enlevé la cartouche du filtre et là, le ballon se remplit en 2 ou 3 secondes là ou il en fallait une dizaine avant. Il n'avait pas l'air plus sale que ça à l'oeil nu, bizarre (pas de sable dans la cuve, peut-être que la tamis est un peu colmaté par de fines particules...). C'est un filtre de marque Sterwins acheté chez LM.
peut être est ce un filtre trop fin ? un filtre pour l'eau potable ??? ?
"il vaut mieux pomper même s'il ne se passe rien que risquer qu'il se passe quelque chose de pire en ne pompant pas" (devise Shadok)

smarly
Graine de timide
Messages : 54
Inscription : mer. 21 avr. 2010 13:28
Région : Aquitaine

Re: pression sortie pompe

Message par smarly » jeu. 24 juin 2010 20:57

c'est un filtre qui est vendu pour antisable à l'aspiration, est la maille du tamis à l'air comparable à celle des filtres guinard ou flotec équivalents. Mais grosse déception ce soir, la pompe à nouveau en sécurité manque d'eau mais pas désamorcée. Par moment, la pompe semble patiner, jamais au démarrage, toujours aprés quelques minutes de fonctionnement. J'entends de petits crissements au niveau du corps de la pompe, peut-être du sable plus fin que la maille du tamis ? Le fait que ma crépine soit posée au fond du forage est peut-être la source de mon pb mais vu que j'ai un débit faible, je ne peux pas me permettre de trop la relever...

smarly
Graine de timide
Messages : 54
Inscription : mer. 21 avr. 2010 13:28
Région : Aquitaine

Re: pression sortie pompe

Message par smarly » dim. 27 juin 2010 8:29

après diverses expériences, je constate que la pompe aspire une bouffée d'air, au bout d'un certain moment, et en plein fonctionnement: elle marche bien, puis une bulle d'air arrive et là la pompe se met à patiner... Y aurait il une autre piste que la prise d'air à l'aspiration ? Est il possible qu'un tourbillon se forme à l'aspiration au niveau de la crépine et me créée cette bulle d'air ? Un pb de clapet anti retour pourrait il également être responsable ? Merci pour vos idées.

Avatar de l’utilisateur
arroser
Grossiste en parlotte
Messages : 3809
Inscription : mar. 18 févr. 2003 0:21
Région : Ile de France
Localisation : Seine et Marne (77)
Contact :

Re: pression sortie pompe

Message par arroser » dim. 27 juin 2010 11:18

smarly a écrit :après diverses expériences, je constate que la pompe aspire une bouffée d'air, au bout d'un certain moment, et en plein fonctionnement: elle marche bien, puis une bulle d'air arrive et là la pompe se met à patiner... Y aurait il une autre piste que la prise d'air à l'aspiration ? Est il possible qu'un tourbillon se forme à l'aspiration au niveau de la crépine et me créée cette bulle d'air ? Un pb de clapet anti retour pourrait il également être responsable ? Merci pour vos idées.
cavitation ?
"il vaut mieux pomper même s'il ne se passe rien que risquer qu'il se passe quelque chose de pire en ne pompant pas" (devise Shadok)

trace2pneu
Fleur de pipelette
Messages : 540
Inscription : sam. 27 févr. 2010 15:33
Région : Aquitaine
Localisation : Medoc

Re: pression sortie pompe

Message par trace2pneu » dim. 27 juin 2010 14:41

salut,

cette pompe, si elle débite 1,5 m3/h dans les conditions citées ne cavitera pas si le fitre est propre (et bien sur, monté dans le bon sens)
pour qu'il y est désarmorçage en fonctionnement, le plus probable est que le puit ne fournisse pas assez d'eau
si le niveau de l'eau descend au raz de la crépine, il peut se produire un vortex (tourbillon) dans le quel, l'air s'infiltre en son centre

si c'est ça, très peu de solutions, hormis réduire le débit ou creuser un puit plus profond

Répondre

Revenir vers « À l'arrosage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité