J'ai retrouvé des vieux bulbes !!! :(

Ce forum est consacré aux questions se rapportant au jardin d'ornement.
Avatar de l’utilisateur
lilie10
Fleur de pipelette
Messages : 641
Inscription : lun. 25 avr. 2005 11:48
Région : Picardie
Localisation : laon 02

J'ai retrouvé des vieux bulbes !!! :(

Message par lilie10 » lun. 10 nov. 2008 19:08

Bonjour à tous :welcome:

Au risque de me faire jeter...je lance ma question stupide ! :oops: :oops:

Voilà, j'avais acheté des bulbes à planter au printemps....et je viens de retrouver le sac !! :oops: :oops:
Certains sont pourris, d'autres semblent secs mais corrects....Pensez-vous que je puisse les planter maintenant pour les récupérer??? Sur les paquets j'ai des périodes de plantation allant de mars à juin en général .
Je pensais peut-être les mettre dans des pots dans ma serre (non chauffée)...ou dois-je attendre le printemps 2009? Si oui, comment les garder?

Je sais j'ai honte de les avoir oublié !! :oops: :oops:
Pouvez-vous m'aider svp? Je ne sais pas quoi faire :cry: :cry:
Merci :top:

Avatar de l’utilisateur
4saisons
Liseron du clavier
Messages : 2383
Inscription : sam. 03 nov. 2007 21:22
Localisation : 49

Re: J'ai retrouvé des vieux bulbes !!! :(

Message par 4saisons » lun. 10 nov. 2008 19:31

Salut,
Y'a pas de question stupide Lilie içi , y'a que des réponses

Ce sont donc des bulbes d'été ? mais quoi comme marque ? Ils sont certainement deshydratés , moi je tenterais de les mettre dans des pots avec du sable légèrement humide et à l'abris du gel seulement , pour tenter de les mettre au plus tôt en terre au printemps, mais ça ne regarde que moi ............

Bonne soirée

4saisons
Celui qui plante le jardin, plante le bonheur, ..........................

Avatar de l’utilisateur
Natou
Empereur jardinier
Messages : 22596
Inscription : dim. 16 mai 2004 8:48
Région : Alsace
Sexe : Femme
Localisation : Saverne - 67

Re: J'ai retrouvé des vieux bulbes !!! :(

Message par Natou » lun. 10 nov. 2008 21:15

Bonsoir lilie

L'idéal est peut être déjà de nous préciser les variétés de bulbes que tu as. :wink:

Avatar de l’utilisateur
lilie10
Fleur de pipelette
Messages : 641
Inscription : lun. 25 avr. 2005 11:48
Région : Picardie
Localisation : laon 02

Re: J'ai retrouvé des vieux bulbes !!! :(

Message par lilie10 » mar. 11 nov. 2008 0:06

Merci pour vos réponses :kiss:

Alors voilà, j'ai :
- des ixia
- des sparaxis
- des tigridia
- des lis
- des glaieuls
- des anémones
- des liatris spicata
- des triteleia
- des zantedeschia

Beaucoup semblent secs...mais je vais peut-être tenter dans des pots de sable comme vous dites...
Certains étaient pourris
Les anémones étaient pleines de moississures alors je les ai brossé et je suis en train de les faire sécher....
Je fais au feeling, car j'y connais rien :oops:
Alors j'attend impatiemment tous vos conseils de plantation, conservation, etc...concernant ces bulbes :top:
Merci merci :veryhappy:

amaryllid
Pépinière à blabla
Messages : 2904
Inscription : lun. 07 août 2006 18:47
Région : Champagne Ardenne
Localisation : 52 Langres // 77 Coulommiers
Contact :

Re: J'ai retrouvé des vieux bulbes !!! :(

Message par amaryllid » mar. 11 nov. 2008 2:44

Les lis auraient été à planter maintenant en pleine terre, mais ils sont surement morts desséchés...
Les Liatris spicata et Triteleia sont assez rustique pour être mis en terre maintenant, s'ils sont vivants.
Les autres (ixia, sparaxis, tigridia, glaieuls, zantedeschia) sont gélifs.
Pour les anemones, ça dépend de l'espèce.

Avatar de l’utilisateur
lilie10
Fleur de pipelette
Messages : 641
Inscription : lun. 25 avr. 2005 11:48
Région : Picardie
Localisation : laon 02

Re: J'ai retrouvé des vieux bulbes !!! :(

Message par lilie10 » mar. 11 nov. 2008 17:36

Merci beaucoup de ta réponse :top:

Mais euh...connais-tu une astuce pour savoir si les bulbes sont encore vivants?? :oops:

PS : les anémones : de caen et des blanda !

Encore merci :mrgreen:

amaryllid
Pépinière à blabla
Messages : 2904
Inscription : lun. 07 août 2006 18:47
Région : Champagne Ardenne
Localisation : 52 Langres // 77 Coulommiers
Contact :

Re: J'ai retrouvé des vieux bulbes !!! :(

Message par amaryllid » mar. 11 nov. 2008 19:33

Pour Les Anemone blanda, elles se conservent bien toute sèche. Elles se plantent maintenant. Éventuellement après trempage d'une paire d'heures.
Pour celle de Caen, attendre plutôt le printemps, au sec.

Pour les autres bulbes, difficile de dire comment reconnaitre si c'est vivant. La consistance, l'aspect...
A défaut, les planter pour voir...

Avatar de l’utilisateur
lilie10
Fleur de pipelette
Messages : 641
Inscription : lun. 25 avr. 2005 11:48
Région : Picardie
Localisation : laon 02

Re: J'ai retrouvé des vieux bulbes !!! :(

Message par lilie10 » mar. 11 nov. 2008 21:50

ok merci :top:

Je vais donc tenter de planter tout cela et je vous tiendrais au courant ! :wink:

Répondre

Revenir à « Au jardin d'ornement »