[FORUM] Règle "Aucune nouvelle notification..." non appliquée

Vous constatez un problème sur le forum, vous avez une suggestion concernant le site à nous soumettre, postez votre remarque ! Ou tout simplement, donnez-nous votre avis.
Avatar de l’utilisateur
bce1970
Maitre des bosquets
Messages : 5094
Inscription : jeu. 06 nov. 2003 18:31
Région : Rhone Alpes
Sexe : Femme
Localisation : St Fons (69)
Contact :

[FORUM] Règle "Aucune nouvelle notification..." non appliquée

Message par bce1970 » sam. 08 juil. 2017 12:02

Je crée un sujet spécifique
bce1970 a écrit :
sam. 01 juil. 2017 13:30
Bonjour j'ai un autre souci avec les msgs d'alerte. J'en reçois un pour chaque post posté, alors que la règle "Aucune nouvelle notification ne vous sera envoyée jusqu’à ce que vous visitiez le sujet." devrait s'appliquer.
Par ex, pour ce sujet
viewtopic.php?p=2885616#p2885616
j'ai 3 mails d'alerte ce matin correspondant aux posts de marcellini emilie bernache, alors que je n'ai pas visité le sujet.
J'avoue que j'en peux plus, j'ai 329 mails d'alerte en attente... flemme de faire le tri entre ce qui est de la vraie et de la fausse alerte... du coup je viens plus... :cry:
Blandine
Ma liste d'échanges : http://jarditroc.com/#!/list/10/have

Avatar de l’utilisateur
bce1970
Maitre des bosquets
Messages : 5094
Inscription : jeu. 06 nov. 2003 18:31
Région : Rhone Alpes
Sexe : Femme
Localisation : St Fons (69)
Contact :

Re: Règle "Aucune nouvelle notification..." non appliquée

Message par bce1970 » sam. 08 juil. 2017 12:06

Est-ce que ça pourrait être lié à la surveillance d'un forum? Je vais supprimer mes surveillances de forum ça fera peut-être du bien.
NB : je n'avais pas le problème avant le changement de site.
Blandine
Ma liste d'échanges : http://jarditroc.com/#!/list/10/have

Avatar de l’utilisateur
bce1970
Maitre des bosquets
Messages : 5094
Inscription : jeu. 06 nov. 2003 18:31
Région : Rhone Alpes
Sexe : Femme
Localisation : St Fons (69)
Contact :

Re: Règle "Aucune nouvelle notification..." non appliquée

Message par bce1970 » sam. 08 juil. 2017 12:21

Je pense que c'est ça. Avant le changement de forum, je recevais un mail quand un nouveau post était posté dans un sous-forum que je surveillais, et plus par la suite tant que je n'avais pas consulté le sous-forum. Maintenant je reçois ce mail... plus un mail à chaque post dans ce nouveau forum, et le titre du mail est par exemple "Notification de réponse à un sujet - « [FORUM] Mieux distinguer Message <> Signature »" alors que je ne surveille pas ce sujet, juste le forum associé.
Je sais pas si je suis claire...
... en tout cas je me suis désabonnée des sous-forums pour tenter d'endiguer cet insupportable flot...
Blandine
Ma liste d'échanges : http://jarditroc.com/#!/list/10/have

Avatar de l’utilisateur
Marcus
Empereur jardinier
Messages : 22791
Inscription : sam. 03 déc. 2005 21:24
Région : Centre
Localisation : Touraine

Re: Règle "Aucune nouvelle notification..." non appliquée

Message par Marcus » sam. 08 juil. 2017 12:26

Bonjour,

Bien qu'il soit nouveau, j'ai déjà reçu 3 notifications pour ton sujet alors que je l'ai simplement consulté sans demander de suivi particulier.
Il vaut mieux se taire et passer pour un con plutôt que de parler et de ne laisser aucun doute sur le sujet. P.Desproges

Un peu de chez moi

Avatar de l’utilisateur
bce1970
Maitre des bosquets
Messages : 5094
Inscription : jeu. 06 nov. 2003 18:31
Région : Rhone Alpes
Sexe : Femme
Localisation : St Fons (69)
Contact :

Re: [FORUM] Règle "Aucune nouvelle notification..." non appliquée

Message par bce1970 » sam. 08 juil. 2017 13:09

Mais tu es abonné au sous-forum c'est ça?
Blandine
Ma liste d'échanges : http://jarditroc.com/#!/list/10/have

Avatar de l’utilisateur
Marcus
Empereur jardinier
Messages : 22791
Inscription : sam. 03 déc. 2005 21:24
Région : Centre
Localisation : Touraine

Re: [FORUM] Règle "Aucune nouvelle notification..." non appliquée

Message par Marcus » sam. 08 juil. 2017 19:50

A priori non. (je vais quand même regarder ça en détail)
Il vaut mieux se taire et passer pour un con plutôt que de parler et de ne laisser aucun doute sur le sujet. P.Desproges

Un peu de chez moi

Avatar de l’utilisateur
alain
Administrateur
Messages : 10263
Inscription : ven. 14 févr. 2003 20:10
Région : Ile de France
Sexe : Homme
Localisation : au palier
Contact :

Re: [FORUM] Règle "Aucune nouvelle notification..." non appliquée

Message par alain » jeu. 13 juil. 2017 18:27

Dans le message t'avertissant d'un message, le dernier lien te permet de te désabonner au sujet.

Ca ne répond pas tout à fait à ta question, mais cela peut t'aider. J'ai eu le cas au départ et plus de souçi maintenant simplement en me désabonnant.
Essayer aussi de supprimer le cookie du forum.

Il y a peut-être qq souci lors du changement de forum sur les abonnements ?

Cette version a peut-être aussi qq bugs :(

Je reviens si j'ai plus d'infos.
Et si on plongeait ?
Tous les champignons sont comestibles au moins une fois...

Avatar de l’utilisateur
bce1970
Maitre des bosquets
Messages : 5094
Inscription : jeu. 06 nov. 2003 18:31
Région : Rhone Alpes
Sexe : Femme
Localisation : St Fons (69)
Contact :

Re: [FORUM] Règle "Aucune nouvelle notification..." non appliquée

Message par bce1970 » ven. 14 juil. 2017 11:35

Se désabonner/réabonner au sujet n'a rien changé. Je vais supprimer le cookie du forum (encore faut-il que je trouve comment on fait...).
Blandine
Ma liste d'échanges : http://jarditroc.com/#!/list/10/have

Avatar de l’utilisateur
bce1970
Maitre des bosquets
Messages : 5094
Inscription : jeu. 06 nov. 2003 18:31
Région : Rhone Alpes
Sexe : Femme
Localisation : St Fons (69)
Contact :

Re: [FORUM] Règle "Aucune nouvelle notification..." non appliquée

Message par bce1970 » ven. 14 juil. 2017 11:39

Bon j'ai trouvé. je vous tiens au courant.
Blandine
Ma liste d'échanges : http://jarditroc.com/#!/list/10/have

Avatar de l’utilisateur
INDY27
Prince du jardin
Messages : 9017
Inscription : lun. 04 août 2014 13:03
Région : Haute Normandie
Sexe : Femme
Localisation : à côté des plantules

Re: [FORUM] Règle "Aucune nouvelle notification..." non appliquée

Message par INDY27 » ven. 14 juil. 2017 11:43

Blandine, as-tu aussi regardé tous les paramètres de notifications et tes abonnements dans ton panneau de l'utilisateur ?

Avatar de l’utilisateur
colibri87
Empereur jardinier
Messages : 17498
Inscription : jeu. 22 mai 2008 15:15
Région : Limousin
Sexe : Femme
Localisation : Panazol, banlieue est de Limoges 67ans

Re: [FORUM] Règle "Aucune nouvelle notification..." non appliquée

Message par colibri87 » ven. 14 juil. 2017 13:11

Depuis la nouvelle installation ca bugge pas mam chez moi aussi :
Parfois je reçois plusieurs notifications.
Parfois je n'en reçois pas
Jamais je ne tombe sur le dernier message du sujet en cliquant sur le lien ad hoc.
.....
enfin, rien insurmontable
Il y a quelque chose de plus fort que la mort: c'est la présence des absents dans la mémoire des vivants
(Jean d'Ormesson)

Avatar de l’utilisateur
INDY27
Prince du jardin
Messages : 9017
Inscription : lun. 04 août 2014 13:03
Région : Haute Normandie
Sexe : Femme
Localisation : à côté des plantules

Re: [FORUM] Règle "Aucune nouvelle notification..." non appliquée

Message par INDY27 » ven. 14 juil. 2017 13:59

C'est assez particulier cette présentation :

Image
abonnement.jpg

Avatar de l’utilisateur
bce1970
Maitre des bosquets
Messages : 5094
Inscription : jeu. 06 nov. 2003 18:31
Région : Rhone Alpes
Sexe : Femme
Localisation : St Fons (69)
Contact :

Re: [FORUM] Règle "Aucune nouvelle notification..." non appliquée

Message par bce1970 » ven. 14 juil. 2017 15:06

colibri87 a écrit :
ven. 14 juil. 2017 13:11
Jamais je ne tombe sur le dernier message du sujet en cliquant sur le lien ad hoc.
Moi non plus mais ça je fais avec (ou plutôt sans)
Blandine
Ma liste d'échanges : http://jarditroc.com/#!/list/10/have

Avatar de l’utilisateur
bce1970
Maitre des bosquets
Messages : 5094
Inscription : jeu. 06 nov. 2003 18:31
Région : Rhone Alpes
Sexe : Femme
Localisation : St Fons (69)
Contact :

Re: [FORUM] Règle "Aucune nouvelle notification..." non appliquée

Message par bce1970 » ven. 14 juil. 2017 15:07

INDY27 a écrit :
ven. 14 juil. 2017 11:43
Blandine, as-tu aussi regardé tous les paramètres de notifications et tes abonnements dans ton panneau de l'utilisateur ?
Je viens de reregarder. Je me suis désabonnée de tous les forums ça fera peut-être du bien...
Blandine
Ma liste d'échanges : http://jarditroc.com/#!/list/10/have

Avatar de l’utilisateur
bourru07
Empereur jardinier
Messages : 19291
Inscription : sam. 03 août 2013 13:36
Région : Languedoc Roussillon
Sexe : Homme
Localisation : Ardèche cévenole méridionale . 350m. Zone de l'olivier.

Re: [FORUM] Règle "Aucune nouvelle notification..." non appliquée

Message par bourru07 » lun. 17 juil. 2017 10:10

Je n'avais pas percuté sur la question.
Je viens d'y jeter un œil... La nouvelle procédure est d'une sophistication remarquable
et à peu près imbitable...

"Ces choses-là sont rudes.
Il faut pour les comprendre avoir fait ses études..."
Passer pour un idiot, aux yeux des imbéciles, est un plaisir de fin gourmet... Georges Courteline

Échanger des photos de belles sauvages rencontrées en balade

Répondre

Revenir à « Aux suggestions et problèmes »